15 Replies to “Como fazer Planilhas no Google Drive | Google Docs | Planilhas Google”

  1. Boa noite. Tentei pelas explicações do google mudar a linguagem das minhas planilhas e não estou conseguindo. Saberia dizer, como mudar pra portugues minhas planilhas.

  2. Ficou claro no vídeo. Porém minha dificuldade, é para com soma de números negativos. Onde não consigo obter o resultado correto, pois aparece a informação de "ERRO". Alguma sugestão?

  3. Muito bom o vídeo amigo, minha empresa começou a trabalhar com a planilhas Google, antes no Excel costumava usar a formula =CONT.SE(B7:B11 ; "86???") para fazer a contagem de todos os carros em uma lista que começasse com o prefixo 86, no google planilhas não consigo fazer essa formula, ja consegui no BrOffice, no Openoffice Calc também, porém sem sucesso até agora no Google, teria alguma dica?

Comments are closed.